Beiträge von Dingens

    Schau Mal nach den Sekundärluftschläuchen. Ich hatte im Frühjahr das gleiche Problem. Auf einer Seite war ein Schlauch angerissen, wodurch das Gemisch abmagerte und bei Vollgas die Leistung wegbrach und der Motor zu stottern anfing. Wenn ich das Gas zurück nahm würde es besser. Um die Schläuche zu überprüfen musst du den Luftfilter ausbauen und die Schläuche zu Ansaugrohren checken. Gegebenfalls am besten austauschen. Solltest du an den vorderen und hinteren Zylindern Blindstopfen haben nachschauen ob da alles in Ordnung ist.


    Hoffe geholfen zu haben.

    Dingens

    Was soll das jetzt wieder. Kann man hier im Forum nicht Mal mehr eine einfache Frage stellen ohne auf den Club angesprochen zu werden? Langsam geht mir das echt auf den Senkel.

    Wenn man es nicht weiß sieht man auch nix. gut gemacht. Geht bei mir aber nitt, da müßte ich den ganzen Hilfsrahmen neu machen lassen. Wobei die Stange wahrscheinlich schon arg auf Biegung beansprucht wird. Wie auch immer, scheint ja zu halten.

    Moin, wie du an die Ventile kommst ohne den Hilfsrahmen weg zu nehmen ist mir ein Rätsel. Aber du hast schon recht, ist eigentlich eine Schnappsidee auf Hydros umzubauen. Ich werd jetzt lieber meinen vorderen Anschluss umbauen lassen und das Boot klappbar machen. So oft müssen die Ventile ja nicht nachgestellt werden. Das spart dann wenigstens Zeit und erspart dem Mechaniker Kreuzschmerzen.

    Ulli,


    8mm langt nicht für meine Zusatztanklösung, ich habe eine Durchtanklösung -also beide Tanks werden über den Haupttank befüllt - damit man nicht Stunden an der Tanke steht ist eine Benzinleitung mit 14mm Innendurchmesser verbaut. Damit komme ich beim Tanken ganz gut hin und brauche nicht groß zu warten das der Zusatztank voll gelaufen ist. Um den Tank runternehmen zu können oder das Boot abzuschrauben muss ich gegenwärtig immer Sprit ablassen, bis nichts mehr in der Leitung steht. Deshalb suche ich eine entsprechende Schnellkupplung.


    Gruß Ralph

    Moin Ulli,


    im Gespannbetrieb gibt es gute Gründe für den wartungsarmen Ventiltrieb der Goldwing. Bei mir ist es die vordere obere Strebe der Beiwagenhalterung. Die muss immer abgeschraubt werden zum Ventile einstellen. Abschrauben ist die Pest und wieder dran genauso. Ich weiß die Lösung wäre eine andere Strebenführung, dazu müsste dann aber der Beiwagenrahmen verändert werden.

    Von der Leistung geben sich Goldwing und Valkyrie ja nicht viel. Die Charakteristik ist allenfalls etwas anders. Ich bin nur drauf aufmerksam geworden weil ich mir die Köpfe der Wing und der Valkyrie etwas genauer ansehen konnte. Im Prinzip ließen sich die Hydros sogar nachträglich bei der Valkyrie einbauen. Ich wollte aber einfach nur mal nachfragen ob sich schon mal einer die Mühe gemacht hat. Ich bin im Moment noch mit anderen Problemen bei meiner Valkyrie beschäftigt (zu hoher HC-Wert auf der rechten Seite im Standgas, scheinbar weniger Leitung obenrum). Wir sind noch am Suchen was es ist. Die Tage werden wir mal Zündspulen durchmessen und eventuell tauschen.

    Bei der Gelegenheit wollte ich dich auch gleich mal fragen ob du eine Idee oder Bezugsadresse für Schnellverbindung eines 14mm Benzinschlauches weißt. Vielleicht gibt es ja sowas bei den Renngespannen.


    Gruß Ralph

    moin, wenn es draußen kalt ist, ich meine richtig kalt, dann haben auch herkömmliche Bakterien so ihre Probleme. Aber meist liegt das Problem dann eher beim dicken Öl. Ich frage mich außerdem welche Valkyrie unter der Laterne, beim Elefantentreffen oder auf der Augustusburg zu finden ist. Das sind doch akademische Diskussionen. Also ehrlich ....!

    Moin , also ich werde doch lieber einen Ampere Meter einbauen. Früher war das mal (z. B. bei alten Engländern) serienmäßig. Hans Homann, Motorrad Elektrik in der Praxis: Das Amperemeter, In alten englischen Motorrädern gab's sowas, und so dumm war das gar nicht. ...Dreht der Motor langsam ..können manche Lichtmaschinen noch nicht die benötigte Bordspannung bereitstellen (hatte Berni beschrieben) Also werden in dieser Phase die Verbraucher (...) von der Batterie versorgt, dem Akku wird also Strom entnommen. Steigt die Drehzahl , steigt auch die Spannung der Lima, Umschaltung von Batterie zu Lima erfolgt über Regler. Ist genügend Leistung vorhanden wird Batterie wieder geladen.

    Das Amperemeter zeigt jeweils Discharge oder Charge an Und zeigt direkt an was mit den Kohlen der Lima oder mit dem Regler los ist. Genau das war ja letztes Jahr mein Problem, als ich bei der Seniorenausfahrt auf einmal keinen Saft mehr hatte. Wer weiß wie lange ich da schon auf der Batterie weiter gefahren bin. Gut, ich hätte mal auf den Scheinwerfer schauen können. Wenn dieser gleichmäßig hell bleibt, ist meist auch was faul. Merke, leichte Schwankungen im Hauptlicht zeugen vom Tun der Lima,

    Zu den Lithium Ionen Batterie von JMT kann ich vermelden, dass die Startleistung wirklich ausgezeichnet ist. Moped springt selbst nach Wochen in der kalten Garage auf den ersten Druck an. Allerdings sagte mir meine Werkstatt "erst mal Zündung an und ein wenig warten damit die Batterie unter Last kommt". Kein Problem für mich, da das volle Lichtprogramm sowieso bei mir immer angeht.

    Als Ladegerät habe ich mir das zugehörige JMP 4000 gekauft. Alle Anderen Ladegeräte in meinem Besitz haben eine Entsulfatierungsfunktion und diese soll für diese Art von Batterie tödlich sein.

    Ich weiß, deswegen habe ich mir damals eine Tube zugelegt. Und die Werkstatt vergattert nur dieses Fett zu nehmen. Die hatte schon wieder was anderes in der Hand. Hab noch eine halbe Tube.

    Hier ein paar Bilder von meinem Antrieb anno dazumal. Bei Gespannen scheint das besonders oft zu passieren. Ich weiß von mindestens zwei anderen Gespannen wo das gleiche passiert ist. Also immer schön Molykote reinschmieren. Ich werde dann mal bei Gelegenheit meinen Antrieb wieder mal kontrollieren. Ich brauch eh einen neuen Riefen vor dem Urlaub.

    DSCF1959.jpg

    DSCF1962.jpg

    DSCF1963.jpg