Beiträge von Berni

    Hallo Berni


    Ist nicht Richtig im ICM ist die Schaltung eine andere ich habe die neuen unterlagen


    ROX

    Nehme alles zurück und behaupte das Gegenteil:/ nach meinem messen damals war der Widerstand im Megaohm Bereich.

    Hatte allerdings keine Unterlagen.:rolleyes:

    Du brauchst den Stecker nicht abziehen, die Leitungen sind im ICM nicht belegt! Falsch, Stecker muss gezogen werden.

    Weil ich gerade im Filmfieber bin, habe ich noch einen Film gedreht.8o

    Ich habe eine andere Vergaserbank auf den Motor geschraubt um sie zu testen.

    Leider sind 2 Membranen beim Einbau gequetscht worden. Eine konnte ich retten, die andere musste ich austricksen.



    Auf besonderen Wunsch von Ronny hier das synchronisieren der Vergaserbank :wink2:



    Ist zwar ein bisschen chaotisch, aber ich glaube man kann was mit anfangen 8o


    Hab gerade gehört, das ich was falsches gesagt habe. Richtig ist: Knapp 0,3 bar Unterdruck bei 1000 U/min!

    :/:):thumbup:

    Die Zylinder werden in der Reihenfolge:

    1,4,5,2,3,6, eingestellt.

    Bernie hat hier mit Zylinder 2 begonnen, dann ist die Reihenfolge:

    2,3,6,1,4,5.

    EO, hier widerspreche ich dir, die Reihenfolge ist scheißegal! Es müssen nur die Markierungen mit den entsprechenden Ventilen übereinstimmen! Stellst du z.B. auf 5/6 ein, musst du schauen ob die Ventile von Zylinder 5 oder 6 sich überschneiden. Der Überschneidende wird eingestellt!

    Nach 360° Kurbelwellendrehung bist du wieder auf Markierung 5/6, dann ist der andere Zylinder dran!


    Ein Elektriker nimmt immer den Weg des geringsten Widerstandes! 8o

    Warum die Kurbelwelle stundenlang drehen wenn es nicht nötig tut!

    Ist ein Motor aus einer Unfallmaschine, den habe ich getestet.

    Wird noch eingestellt, konserviert und eingelagert.


    Hab ich auch nicht gelernt 8o alles aus dem Werkstatthandbuch gelernt 8)

    Erst mal muss man wissen ob es eine EU- Maschine mit Drosselung ist oder eine US- Maschine!


    Sollte sie eine Drosselung haben, haben meine Vorschreiber recht. Im Luftfilterdeckel im Einlasskanal ist an der Oberseite ein Schaumstoff angeklebt, das bröselt mit der Zeit raus. Dann bekommt sie zu viel Luft und läuft zu Mager.


    Klick mal in der

    Themen-Schlagwortwolke

    auf Luftfilterdeckel oder Leistungsverlust, da gibt es eine Menge zu lesen.

    Mach mal ein Foto von deinem Typenschild mit Lenkradschloss! Dann kann ich dir sagen ob es ein US oder EU Model ist.

    Inzwischen gibt es viele EU Modelle, die motortechnisch auf US umgerüstet sind.


    Wie Hartmut dir schon schreibt, bist du nicht sicher, wende dich an einen Flachmann ;)