Beiträge von Mike W.

    Das Bild geht bei mir. Da ist auch kein Kauflink hinterlegt. (Hast p.m.)

    Der Grund für die und genau diese eine Auswahl:
    Da ich eh schon ein wasserfestes Großhandy am Lenker in einer schönen Aluhalterung habe, das von der Telefonsteuerung über Navigation, Multimedia, Blitzerwarnung und Intercom schon alles macht, wollte ich nicht noch ein zusätzliches neumodernes ;) Mäusekino mit den Reifendaten an den Lenker ballern.

    Und was soll ich sagen... läuft problemlos.


    -mike-

    klingt es in etwa so?


    Da Surren die gelochten Scheiben an den Bremsbelägen..

    Nicht weiter tragisch.

    Was für eine Scheiben/Belagkombi fährst du jetzt?


    Die nächsten Beläge (organisch bzw. Sinter) wählst dann passend(er) zur Scheibe von einer anderen Firma oder komplett OEM. Dann ist auch leiser.


    -mike-

    Der Drosselung des 97er Auspuffs widerspreche ich nur ungern, aber mit Nachdruck.

    Dort sind bei mir die dünnen Röhrchen IN die US Rohransätze einpresst und aussen dreifach gepunktet.

    Löst man diese Schweisspunkte, kann man die schmaleren Röhrchen rausziehen.

    Flext man nur ab, bleibt eine Querschnittsverengung im Rohr zurück.


    Hilft jetzt dem Fragesteller natürlich erstmal nicht weiter.


    Zu den Möglichkeiten selbst ist jetzt wohl genug gesagt.

    Fazit: Entweder zurück zu komplett EU oder weiter zu komplett US.


    (Eine Interstate ICM ist nicht zwingend erforderlich...

    Für zeitweilig noch mehr als nötig Ooomph unten raus gibts auch andere, kostengünstigere Optionen.)


    -mike-

    Durch das Entfernen der Endröhrchen hast du den Auspuff sozusagen entdrosselt. Ihm fehlt jetzt etwas Gegendruck.


    Mit serienmäßigem EU-Vergaser (kleinere Bedüsung) und mit der EU-Reduzierung im Luftfilterkasten hast du dadurch erstmal ein kleines bisschen weniger Leistung und sie läuft auch magerer.


    Das ist alleine etwas weniger tragisch.


    Bröselt jetzt noch zusätzlich der Schaumstoff der Reduzierung weg, wirds richtig mager und kann durchaus zu deinem geschilderten Phänomen kommen. Ist auch nicht gut fur die Kolbenböden.


    Also wird jetzt wohl der Tank ab müssen und du guckst dir den Luftfilterkasten an.

    Ist der eingesetzte Schaumstoff oben im Deckel größtenteils weg, haben wir den Hauptschuldigen.


    Vorher mach was ich dir oben sagte.

    Wenn sie stottert, zieh mal langsam den Choke. Wenns dann besser läuft, sind wir auf dem richtigen Weg.


    Du hast dann 2 Möglichkeiten:


    Die Röhrchen wieder dran und einen neuen EU Luftfilterdeckel z.B. bei Ruth und Peter kaufen (oder den alten aufarbeiten mit passendem Schaumstoff. Anleitung dazu gibts hier im Forim irgendwo.)

    Vergaser neu einstellen und synchronisieren, wenn du schon dabei bist.


    Oder nach dem Luftfilter auch den Vergaser ziehen, die Bedüsung auf 100er Hauptdüsen ändern, den Luftfilterkastendeckel komplett ausräumen und die Röhrchen ablassen.

    Vergaser neu einstellen und synchronisieren.

    Voila! Ungedrosselte US Version mit ca 107 PS.


    Choose your poison.


    -mike-


    Achja, Magerlauf erkennst an den Kerzen. Sind die weisslich gefärbt dann läuft sie mager.

    Schwarz zu fett.

    Und rehbraun wäre gerade richtig.

    Google mal nach "Kerzenbild"

    Langsam werde ich misstrauisch.

    Kommst jetzt mit den Röhrchen daher.....

    Die fallen nicht einfach ab, die sind gut festgeschweisst.....


    Ich frage jetzt noch mal..... Auf meine Frage am Donnerstag hast du dich diesbezüglich ja ausgeschwiegen.....


    Hast du was am Moped gebastelt (Röhrchen, whatever else..?) und seitdem das beschriebene Problem?


    Wenn ja, WAS wurde geändert?


    Wen nein, dann sags bitte auch explizit.

    Glaskugellesen gehört nicht zu meinen Hobbies.


    -mike-

    *Nachtigall, ick hör dir trapsen....*

    ...

    Wenn einmal die Brösel in den Vergasern sind kann es zu den unterschiedlichsten Störungen und Laufzuständen kommen.

    Urb, wie sollen die Brösel am (angenommen vorhandenen) Filtereinsatz vorbeikommen?


    Nachdem die Tankentlüftung als Verursacher ausgeschlossen werden konnte:
    Bevor du den Tank abbbaust um an den Luftfilter zu kommen - schau mal kurz, wie Urb richtig geschrieben, ob die Zündkerzen einen Magerlauf anzeigen. Fall ja - dann könnte es tatsächlich am Schaumstoffeinsatz im Luftfilter liegen.
    Die Anhängigkeit vom der Temperatur des Motors könnte auch dazu passen.
    Schmeiss mal an, fahr ne Runde bis sie stottert und zieh dann mal gefühlvoll den Choke - wirds besser?

    (ICH würde die letzte verbliebene einfache Möglichkeit der Benzinzufuhr neben dem Ausfall des Benzinhahns und, weil ich das Testequipment eh rumliegen habe, noch sicherstellen dass der Unterdruckschlauch vom Vergaser rechts hinten zum Benzinhahn dicht ist - der altert auch recht gerne und wird porös. Kein Vakuum dort, kein Benzin.)


    -mike-

    Bleibt auf dem Boden Kinnings.


    Das Tauschen von Teilen macht doch erst nach erfolgreicher Fehleranalyse Sinn.

    Auf Verdacht sowas zu empfehlen entbehrt jeder vernünftigen Grundlage und schickt den Fragesteller nur auf unnötige und teure Hexenjagd.


    Aber jeder so wie er mag.


    Ich kann, wenns denn so gewünscht ist hier, dazu gerne noch ein paar seltene und damit unwahrscheinlichere, aber symptomatisch passende und deutlich teurer zu beseitigende Ursachen auflisten.....8o



    Also: Erst den Fehler erkennen, dann tauschen, wenn nötig.


    -mike-

    Don't panic.

    Occams Rasiermesser aus dem Schrank holen und durchatmen.

    Dann nachdenken.

    Dein Problem ist treibstoffbezogen, bzw dem Mangel daran bei höherem Bedarf geschuldet.

    2 Informationen fehlen mir, um sinnvoll weiterzuhelfen:


    A) Kam das Problem aus dem "Nichts" oder hast du vorher irgendwas "gebastelt"?

    Speziell: Den Tank abgehabt, oder Benzinleitung gegen längere getauscht und/oder externen Benzinfilter eingebaut?

    B) Versuch mal EO's Tip. Oder nimm einen Kabelbinder und klemm ihn im Tankdeckel ein. Dann musst nicht mit ganz offenem Tankdeckel fahren.


    Fehler tritt nicht mehr auf?

    Häufigste Ursache dann bei deinem Problem: Eingeklemmter Belüftungsschlauch nach Tankmontage.

    Das angesprochene offene T-Stück ist bei Nässe und nur dann zur Sicherstellung der Belüftung notwendig.


    Auch mit offenem Tankdeckel Leistungsverlust und nix am Moped geschraubt??

    Dann ist ziemlich sicher der Benzinhahn oder seine Vakuumansteuerung schuld.

    Dazu mehr, wenn du deine Testfahrt gemacht hast und weitere Informationen liefern kannst.


    -mike-

    Kann ich das Massekabel einfach sichten oder muss ich die Maschine dafür auseinander rupfen ?

    MjAzNTQ1Ng-a46f7228.png



    Nr.8 (endet links in der Nähe der Fussraste iirc)

    Ballistol, ein Handtuch und Pressluft ist nicht die schlechteste Idee für den Killschalter auf die Schnelle.
    Nur Finger weg von WD 40!


    Ein richtiges Zerlegen, Reinigen und wieder zusammensetzen würde ich anbetrachts deiner bevorstehenden Tour aber vorziehen.

    Pass beim Zerlegen des Startschalters auf... da drin ist eine kleine Höllenfeder... "Wo zur Hölle ist die jetzt hingesprungen".....

    -mike-

    Chopperpilot :

    Ersthaft geantwortet und die einzige Hilfe, die ich dir auf den Weg geben kann:

    Soweit ich das überblicke, bleibt für eine rein hydraulische Zweitbetätigung nur eine Möglichkeit:

    Du verbaust am Hinterrad (nur darum geht es dir ja mit der Zweitbremse an der vorverlegten Fussrastenanlage) einen Mehrkolbenbremssattel mit zwei getrennt ansteuerbaren Kolben(sätzen). Also machst genau das, was Mama Honda beim oben angesprochenen CBS System macht. Nur ohne die Regelung für Kombination vorne/hinten.

    Das mechanisch zu adaptieren sollte dir als Industriemechaniker ja nicht schwerfallen. ;)


    Dann hast im Endeffekt drei hydraulische Bremskreise mit jeweils einem Ausgleichsbehälter am Moped.

    Ob überhaupt und/oder welche Bremszange (versuchs mal mit einer von der CBR1000F) dann zur Original F6- Bremsscheibe passt und ob die Bremsleistung für das schwere "Trumm" anschliessend auch ausreicht.. ükA.

    Die unterschiedlichen Bremswirkungen für vordere/hintere Fussbremse einregeln. da müsste man dann solange mit unterschiedlichen Hauptbremspumpen an der vorderen Rastenanlage spielen, bis das "Bremsgefühl" am Fuss angeglichen ist.


    Ob eine Genehmigung bzw Abnahme für diese Art der Modifikation möglich ist steht auf einem anderen Blatt.

    Ich wünsche dir viel Erfolg bei deinem Projekt.

    -mike-

    *Zu sehr Pussy um an Bremsen mit Adaptern rumzufrickeln*

    Nochmal:

    Ich habe es schon verstanden wie es gewollt ist.


    Fakt: Es geht so nicht wie du dir das vorstellst.
    Bei zwei unabhängigen Bremspumpen im gleichen Bremskreis schau dir den Hydraulikfluss an (insbesonders an den Ausgleichsbohrungen in den Hauptbremszylindern, die erst beim Bremsen verschlossen werden).
    Mach dir ein Flussdiagramm für jeden Bremszustand und du wirst sehen, wohin dann jeweils die Bremsflüssigkeit hingeht.

    Bau wie vorgeschlagen in die Zeichnung dann an frei gewählter Stelle ein einfaches Rückschlagventil ein, und mach das Ganze nochmal.

    Dann hast nur noch zwei Betriebszustände: Bremst nicht oder Bremse geht nicht mehr auf. Beides nicht so prickelnd.

    Der Verweis von FrankC auf die Kombibremse ist insoweit richtig und wichtig, weil dort auch wahlweise entweder die Fussbremse oder die Handbremse (in dem Fall aber auch jeweils auf beide Bremsen) wirken. Dabei SCHEINT es sich auch um einen gemeinsamen Bremskreis zu handeln. Dem ist jedoch nicht so. Der dahinterstehende mechanische Regelkreis ist nicht umsonst recht ... nunja... umfangreich.


    Und ganz ehrlich: Wenn du solche Fragen stellen musst, solltest du vermutlich nicht daran denken, an den Bremsen auch nur die Beläge zu wechseln.
    Geschweige denn den Tip mit dem Rückschlagventil zu geben.


    -mike-

    1. Messung Ruhespannung/Ladezustand:

    Batterie abklemmen, um alle Störströme zu verhindern. 12,7V ist (bei normaler Bleibatterie) voll, 12,3V halbvoll, 12V nur noch 20% Füllstand.

    Mit Batterieladegerät laden, wenn nötig.

    Neue Ruhespannung frühestens ein paar Stunden nach abgeschlossenem Ladevorgang messen.

    Mit der nun geprüft vollen Batterie:


    2. Messung Startspannung:

    Multimeter mit Min/Max hold an die Batteriepole klemmen.

    Starten

    Minimumspannung ablesen. Sollte nicht unter 10V fallen. Ansonsten Batterie kaputt.


    3. Messung Ladespannung Lima:

    Motor läuft. Spannung über Batteriepole sollte jetzt mindestens 13,5V (idealerweise nach Honda-Spezifikation 14,1V) liefern.

    ACHTUNG! Es gibt Honda/Valkyrie-Lichtmaschinen die erst über der Leerlaufdrehzahl laden! Daher die Drehzahl auf 2K erhöhen zur Messung.

    Bringt sie auch bei erhöhter Drehzahl und eingeschaltetem Licht keine 13,5 V mindestens, ist sie defekt.


    Strommessungen sind ohne Zangenmultimeter aufgrund der Stromstärken mit handelsüblichen Multimetern nicht möglich.

    Soviel zur Batterie.


    Starterrelais und Hauptmassekabel sollte man sich ansehen, wenn die oben genannten Tests nix ergeben.

    Die anderen Schalter und Sicherungen würde ich ausschließen, da eine Fehlfunktion dort ein Fremdstarten ja auch verhindern würden.


    Tiefergehende Messungen an der Lichtmaschine erspare ich euch hier.


    -mike-