• Der Link führt nur zum Online-Shop, aber nicht zui dem Rücklicht, dass du verbaut hast.
    Schreib Mal, welches du gekauft hast.

    Während es bei bei Glühlampen völlig egal ist, wie die angeschlossen werden, müssen LED-Lampen richtig gepolt werden.
    Ich weiß nicht, ob die Extra mit "Harley-Kabelfarben" ausgestattet wurden. Die kenne ich nicht.
    Üblicherweise ist es bei LED-Lampen aus dem Zubehör so, dass die Rücklicht-Funktion mit dem Kabel Rot angebunden wird und das Kabel Schwarz ist die Masseverbindung! Da ist noch ein 3. Kabel dabei für die Bremslichtfunktion dessen Farbe variiert. Eben die 3. Farbe außer Rot und Schwarz.

    Auf der Seite des Honda-Kabelbaums wird der Strom für das Rücklicht mit dem Kabel Braun angeliefert.
    Masse ist das Kabel Grün.
    Strom für das Bremslicht kommt vom Kabel Grün/Gelb

    Weiterhin sind die Kabel, also Isolation und Litze bei diesen LED-Lampen extrem dünn. Es ist also möglich, dass eines der festgecrimpten Kabeln bei der Montage wieder aus dem Stecker gerutscht ist, weil es eben nicht fest war!

    Viel Erfolg beim Einhegen des Kupferwurms!
    Gruß, EO

    EO von Waterbrunn #38689 Einer von Hundert

    Rollender Donner und schweres Metall tragen mich wie ein Sturmwind über das Land!

    :wink2:1234511

    Weltfrieden!

  • Es besteht ja auch die Möglichkeit, dass du ein Rücklicht mit einem defekten LED-Leuchtmittel erwischt hast.

    EO von Waterbrunn #38689 Einer von Hundert

    Rollender Donner und schweres Metall tragen mich wie ein Sturmwind über das Land!

    :wink2:1234511

    Weltfrieden!

  • Entschuldigung! Ich hatte erwartet, dass du das Bild hier im Faden zeigst - egal - ich habe es gesehen!
    Jetzt verstehe ich auch, was du meinst. Es besteht durchaus die Möglichkeit, dass die Kabel in dieser Fassung falsch herum angelötet wurden!

    EO von Waterbrunn #38689 Einer von Hundert

    Rollender Donner und schweres Metall tragen mich wie ein Sturmwind über das Land!

    :wink2:1234511

    Weltfrieden!

  • Ziemlich sicher verpolt.

    Steckermantel sollte Masse sein, die zwei Punkte unten sind dann geschaltetes Plus für Rücklicht und Bremslicht.


    Für Rücklicht und Bremslicht auf der Platine brauchst du also 3 Kabel. Ich sehe nur 2.:/


    Blinker sind auch integriert?


    -mike-

  • Du hast ja einen Lampensockel als Verbindungselement zur Fassung in der Lampe. Könnte es sein, dass die Löttropfen an der Unterseite des Lampensockels ein wenig "sparsam" ausgeführt wurden, sodass die Kontaktzunge in der Lampenfassung keinen Kontakt bekommt? Mir ist das schon Mal untergekommen, dass eine Rücklichtlampe eben aus diesem Grund nicht leuchtete. Die hatte im eingebauten Zustand einen Viertel Millimeter Spalt zur Kontaktzunge in der Lampe, weil der kleine Chinamann an Lötzinn am Kontaktpunkt gespart hatte!

    EO von Waterbrunn #38689 Einer von Hundert

    Rollender Donner und schweres Metall tragen mich wie ein Sturmwind über das Land!

    :wink2:1234511

    Weltfrieden!

  • Auch wenn es ganz banal ist, du mußt noch prüfen ob der Strom überhaupt in der Lampenfassung des Rücklichts ankommt. Es kann ja sein, dass bei der Bastelei ein Kurzschluss aufgetreten ist und die Sicherung des Rücklichts durchgebrannt ist.

    EO von Waterbrunn #38689 Einer von Hundert

    Rollender Donner und schweres Metall tragen mich wie ein Sturmwind über das Land!

    :wink2:1234511

    Weltfrieden!

  • Scharmbeck,
    kannst du mir Mal die Artikelnummer dieses LED-Einsatztes raussuchen. Ich habe alle Rücklichter bei diesem Anbierter durchgeblättert, aber ich finde den nicht.
    Leider finde ich auch dein Bild in den Galerien nicht wieder, nachdem es unter der Rubrik: "Neu" nicht mehr angezeigt wird.

    EO von Waterbrunn #38689 Einer von Hundert

    Rollender Donner und schweres Metall tragen mich wie ein Sturmwind über das Land!

    :wink2:1234511

    Weltfrieden!

  • mahlzeit,

    Habe die beiden punkte in dem LED stecker hochgelötet- nichts


    Wenn die birne drin ist funktioniert licht und bremse


    LED block an der batterie funktioniert licht und bremse


    Mantel ist masse und punkte sind gesch. plus (stecker-LED und fassung)

    Das komische ist das ich in der fassung schwankungen habe und es fängt mit 0.75v an umd klettert langsam und stetig nach ca7 - 8 V ! Irgendein mechaniker hat auch den trenn stecker zum schutzblech hinten entfernt und einfach ein kabelbündel bis zum rücklicht gelegt!! Werde langsam wahnsinnig 🤣

  • Dann würde ich genau an dieser Stelle wo der Stecker entfernt wurde, die Kabel trennen und genau dort nochmal messen.

    Also 8 Volt am Rücklicht ist definitiv zu wenig, bei langen und falschen Kabeln, kann sich das reduzieren und das ist dann auch der Fehler.

    Viele
    Zweiradgrüße
    Urb #37586

    ich weiß gar nicht wohin mit den vielen Zylindern

    Gl 1800 C F6C

  • hallo,

    Hat evtl jemand die oem nr von diesem stecker, wenn ich alles auseinanderhabe kann ich den auch gleich ersetzen! Hab ich aber nirgends gefunden!

    Die "mechaniker" vor mir haben ein unglaubliches chaos hinterlassen, diebstahlschutz gleich zweimal(!) Und alles unprofessionel ! Die hinterachse war verkehrt rum eingebaut!!


    Danke für die ganzen tips !!!!👍🏼

  • Alter, das ist das Übelste, wenn man den Elektrofusch vorheriger Dilletanten aufräumen muß!

    Leider gibt es die Stecker bei Honda nicht einzeln. Nur die Kabelbäume mit Steckern zu astronomischen Preisen. Vielleicht kannst du die beiden Kabelbäume aus einer Schlachtmaschine bekommen.
    Ich würde die beiden Stecker mit einem passenden Steckerpaar aus einem Sortiment mit wasserdichten Steckern ersetzen.


    Rücklicht Kabelbaum bei CMSNL

    Die "provisorische" Verdrahtung erklärt auf jeden Fall, wieso zu wenig Spannung in der Lampenfassung ankommt. Damit hast du die Ursache gefunden und wir alle haben wieder etwas gelernt! Gratulation!
    Ich schätze, da hat einer den Kabelbaum kaputt gerissen, weil er nichts von dem Stecker zur Verbindung des Heckfenders wußte. Und dann eben alles auf die Schnelle repariert! Diese Art von Fusch fällt ja erst Monate später auf!

    Suchst du mir noch die Artikelnummer des LEd-Einsatzes raus?

    Gruß, EO

    EO von Waterbrunn #38689 Einer von Hundert

    Rollender Donner und schweres Metall tragen mich wie ein Sturmwind über das Land!

    :wink2:1234511

    Weltfrieden!