• Hallo zusammen !


    ich habe folgendes Problem und komme einfach nicht zur Lösung.
    Wenn ich die Dicke über Land schön chillig fahre passiert nichts. Wenn ich mal etwas verrückt oder etwas schneller auf der Bahn fahre fängt sie nach ca. 15 Km bei 100kmh an zu stottern . Dann nimmt sie kein Gas mehr an und läuft runter auf Max 70 Km/h , dies geht dann ca 10 Km und alles ist wieder ok .
    Tank sauber , Vergaser sauber ... was bitte kann das sein ?

    Könnt ihr mir helfen ?


    DLzG Schoko :(

    Wer immer schon tut, was er kann, bleibt immer das, was er schon ist (Henry Ford) :racer:

    #39374#

  • Ist jetzt kein Quatsch, einfach mal Super Plus tanken und ein halbes Schnapsglas Spiritus dazu. Wenn Du Glück hast, ist es eine Wasserblase im Tank

    Viele
    Zweiradgrüße
    Urb #37586

    ich weiß gar nicht wohin mit den vielen Zylindern

    Gl 1800 C F6C

  • Sowas hatte ich an meiner Maschine einmal, da stand der Flüssigkeitspegel im Benzintank kurz vor Reserve. Je nach Beschleunigung, Kurvenlage und Unregelmäßiglkeiten in der Fahrbahn hat sie Mal Sprit bekommen und Mal nicht, da drehst du am Gas und der Motor wird immer langsamer und plötzlich geht es wieder. Glücklicherweise war ich kurz vor einer Tankstelle, da bin ich dann hingerollt und habe einfach kurz auf Verdacht getankt und es ging gerade so viel Sprit rein, wie eben in der Stellung Benzinhan "offen" bis "Reserve" rein geht. Beim Interstatetank ~20 Liter.


    Andere Möglichkeit:


    Die Tankbelüftung! Im Tank ist hnten ein Röhrchen eingeschweißt. Das ist die Tankbelüftung. Da steckt ein dünner Gummischlauch drauf. Der läuft runter zu diesem Schlauchhalter, ich glaube auf der rechten Seite. Dieser Schlauch sollte auf halber Höhe ein T-Stück drin haben. Das kurze Ende sollte nach hinten zeigen und offen sein!


    honda-gl1500c-valkyrie-1998-w-germany-fuel-tank_bigecz0v41f__1600_da8e.gif



    Bauteil #29 ist dieser Schlauch, Bauteil #2 ist der T-Verbinder.


    Wenn du "wenig materialschonend" fährst, dann kann der Sprit so im Tank schwappen, dass der auch dieses Belüftungsrohr überspült. Dann läuft der Spirt in das Belüftungsrohr. Eigentlich sollte das dann nach unten raus rinnen. Es kann aber im oberen Teil des Schlauchs "hängen bleiben", weil wenn du ordentlich am Gas drehst brauchen die Vergaser viel Sprit, der kann aber nur zu den Vergasern fließen, wenn durch das Belüftungsrohr Luft in den Tank kann.


    Sollte das das nächste Mal auftreten, kannst du testweise mit offenem Tankverschluss fahren. Zum einen kann wieder Luft in den Tank, die Vergaser laufen wieder voll, zum anderen kann das Benzin, dass da oben im Schlauch fest steckt nach unten raus rinnen, weil durch den offenen Einfüllstutzen von der Tankseite die Luft in den Schlauch kann.


    Ich meine mich finster zu erinnern, dass wir das hier schon Mal im Forum diskutiert hatten, weil einer der Kameraden wohl ein zu tief sitzendes Belüftungsrohr im Tank hatte, das beim Beschleunigen immer überspült wurde!?

    EO von Waterbrunn #38689 Einer von Hundert

    Rollender Donner und schweres Metall tragen mich wie ein Sturmwind über das Land!

    WWG1WGA

    Weltfrieden!

  • Was meinst du genau?


    Dass die Unterdruckseite undicht ist und der Benzinhahn immer wieder verschlossen wird, weshalb zu wenig Sprit zu den Vergasern fließt?


    Dass die Membran mit der der Benzinhahn abgedichtet wird, irgendwie kaputt ist, dass sie in der Stellung "Offen" nicht den vollen Benzinfluss durchlassen?

    EO von Waterbrunn #38689 Einer von Hundert

    Rollender Donner und schweres Metall tragen mich wie ein Sturmwind über das Land!

    WWG1WGA

    Weltfrieden!

  • Don't panic.

    Occams Rasiermesser aus dem Schrank holen und durchatmen.

    Dann nachdenken.

    Dein Problem ist treibstoffbezogen, bzw dem Mangel daran bei höherem Bedarf geschuldet.

    2 Informationen fehlen mir, um sinnvoll weiterzuhelfen:


    A) Kam das Problem aus dem "Nichts" oder hast du vorher irgendwas "gebastelt"?

    Speziell: Den Tank abgehabt, oder Benzinleitung gegen längere getauscht und/oder externen Benzinfilter eingebaut?

    B) Versuch mal EO's Tip. Oder nimm einen Kabelbinder und klemm ihn im Tankdeckel ein. Dann musst nicht mit ganz offenem Tankdeckel fahren.


    Fehler tritt nicht mehr auf?

    Häufigste Ursache dann bei deinem Problem: Eingeklemmter Belüftungsschlauch nach Tankmontage.

    Das angesprochene offene T-Stück ist bei Nässe und nur dann zur Sicherstellung der Belüftung notwendig.


    Auch mit offenem Tankdeckel Leistungsverlust und nix am Moped geschraubt??

    Dann ist ziemlich sicher der Benzinhahn oder seine Vakuumansteuerung schuld.

    Dazu mehr, wenn du deine Testfahrt gemacht hast und weitere Informationen liefern kannst.


    -mike-

    Ich distanziere mich in aller Form von der hier im Forum des VRCC Germany zunehmend geduldeten Verbreitung von Verschwörungsmythen, Pseudofakten und Posts mit reichsbürgerlichen Tendenzen. Politische Meinungen jeglicher Couleur, soweit hier vertreten, sind als als individuelle Äusserungen Einzelner zu verstehen, die nicht mit meiner Person in Verbindung zu bringen sind.


    VRCC #39009

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von Mike W. ()

  • Ich hatte mal etwas vergleichbares bei meiner Kawa.

    Da wurde bei einer Tankmodifikation der Überlauf "außer Dienst" gestellt.

    Das Ergebnis:

    Immer wenn der Tank randvoll war (also wenig Luft) nahm Sie irgendwann kein Gas mehr an.

    Logischerweise, weil sich ein Unterdruck bildete.

    Wenn ich dann den Tankdeckel geöffnet habe, konnte man ein deutliches "Zisch" hören - als der Unterdruck entlastet wurde.


    Sollte es also mit der Tank Be- Entlüftung zu tun haben, dann solltest Du das hören können.

    Probiers mal.

    Sobald der Effekt auftritt - anhalten - Tankdeckel öffnen.

    Hörst Du nix wird es mit ziemlicher Sicherheit an etwas Anderem liegen.


    Grüße,

    Axel

  • Bleibt auf dem Boden Kinnings.


    Das Tauschen von Teilen macht doch erst nach erfolgreicher Fehleranalyse Sinn.

    Auf Verdacht sowas zu empfehlen entbehrt jeder vernünftigen Grundlage und schickt den Fragesteller nur auf unnötige und teure Hexenjagd.


    Aber jeder so wie er mag.


    Ich kann, wenns denn so gewünscht ist hier, dazu gerne noch ein paar seltene und damit unwahrscheinlichere, aber symptomatisch passende und deutlich teurer zu beseitigende Ursachen auflisten.....8o



    Also: Erst den Fehler erkennen, dann tauschen, wenn nötig.


    -mike-

    Ich distanziere mich in aller Form von der hier im Forum des VRCC Germany zunehmend geduldeten Verbreitung von Verschwörungsmythen, Pseudofakten und Posts mit reichsbürgerlichen Tendenzen. Politische Meinungen jeglicher Couleur, soweit hier vertreten, sind als als individuelle Äusserungen Einzelner zu verstehen, die nicht mit meiner Person in Verbindung zu bringen sind.


    VRCC #39009

  • Guten Morgen !


    Ich glaube es kann nicht daran liegen das kein Benzin ankommt. Gestern früh bin ich mit der Dicken zur Arbeit gefahren . Nach ca. 10 km fing also das Problem wieder an , sie bekommt plötzlich einen ganz anderen Klang der sich schlecht beschreiben lässt. Tankdeckel auf , Tankdeckel zu , Reserve Stellung und normal alles ausprobiert. Als sie dann gut 10 Stunden gestanden hat und ich zum Feierabend dann los bin , war das Problem noch da. Ich bin dann ca. 4 Km gefahren bis sie dann ausging , kurz eine geraucht und ich konnte sie wieder starten . Jetzt nimmt sie kein Gas an . Den Gasgriff bis zum Anschlag gedreht auf Max 2000 und plötzlich springt sie in den roten Bereich, jetzt konnte ich 3Km weiter bis sie wieder ausging , dass selbe Spiel noch zwei Mal dann konnte ich bis nach Hause durchfahren . Als ich zu Hause ankam war alles wieder normal . Woran kann das bitte nur liegen ? Gibt es bei Euch solche Erfahrungen?


    Danke für die Unterstützung

    DLzG Schoko

    Wer immer schon tut, was er kann, bleibt immer das, was er schon ist (Henry Ford) :racer:

    #39374#

  • Na, dann müssen wir Parameter für Parameter durchprüfen.


    Ist der Luftfilter sauber?

    Hast du eine auf 97 PS gedrosselte Maschine? Wenn ja, ist der Schaumstoff im Luftfilter noch vorhanden?

    Sitzen die 6 Rohre aus dem Luftfilter ordentlich auf den Ansaugflanschen? Nicht dass die da irgendwo Nebenluft zieht.


    Rost im Tank? Verstopfte Düsen im Vergaser wegen Schmutz im Tank?

    EO von Waterbrunn #38689 Einer von Hundert

    Rollender Donner und schweres Metall tragen mich wie ein Sturmwind über das Land!

    WWG1WGA

    Weltfrieden!

  • Moin !
    Also Tank kann ich ausschließen der wurde im letzten Jahr neu gemacht.
    Gedrosselt ist sie eigentlich auch nicht 98Ps.
    Vergaser konnte ja dann eigentlich such kein Dreck sein , oder ? Ich bin jetzt nicht der Konig im Schrauben 😳. Bin halt noch Anfänger ..


    Danke für deine Hilfe

    Wer immer schon tut, was er kann, bleibt immer das, was er schon ist (Henry Ford) :racer:

    #39374#

  • Dreh doch mal die Zündkerzen raus, dann kann man eventuell sehen ob nur Einige Zylinder , oder alle betroffen sind.

    Könnte auch das altbekannte Luftfilterproblem sein.

    Wenn einmal die Brösel in den Vergasern sind kann es zu den unterschiedlichsten Störungen und Laufzuständen kommen.

    Winddancer Jupp in Zülpich, kann das gut mit den Vergasern hat viel Erfahrung mit GW und F6c und ist auch nicht so teuer, je nachdem wo Du wohnst ist der zu empfehlen.

    Das mit der Membrane am Benzinhahn könnte auch sein, da gibt es Überholungskits, und das schaffst Du eventuell auch selber.

    Zündung kann man eigentlich nie Ausschließen , aber nach Zündung, zb defekte Zündspule hört sich Deine Fehlerbeschreibung eher nicht an.

    Viele
    Zweiradgrüße
    Urb #37586

    ich weiß gar nicht wohin mit den vielen Zylindern

    Gl 1800 C F6C

  • WEnn du 98 PS eingetragen hast, dann ist dein Motor gedrosselt. Als die Walküre eingeführt wurde, gab es bei den Versicherungen eine 100 PS-Grenze. Wenn das Mopped die überschritt, wurde die Versicherung richtig teuer. Daher sind die deutschen Walküren alle gedrosselt!


    Also hast du Schaumstoff im Lufteinlass des Luftfilterdeckels.

    EO von Waterbrunn #38689 Einer von Hundert

    Rollender Donner und schweres Metall tragen mich wie ein Sturmwind über das Land!

    WWG1WGA

    Weltfrieden!

  • ...

    Wenn einmal die Brösel in den Vergasern sind kann es zu den unterschiedlichsten Störungen und Laufzuständen kommen.

    Urb, wie sollen die Brösel am (angenommen vorhandenen) Filtereinsatz vorbeikommen?


    Nachdem die Tankentlüftung als Verursacher ausgeschlossen werden konnte:
    Bevor du den Tank abbbaust um an den Luftfilter zu kommen - schau mal kurz, wie Urb richtig geschrieben, ob die Zündkerzen einen Magerlauf anzeigen. Fall ja - dann könnte es tatsächlich am Schaumstoffeinsatz im Luftfilter liegen.
    Die Anhängigkeit vom der Temperatur des Motors könnte auch dazu passen.
    Schmeiss mal an, fahr ne Runde bis sie stottert und zieh dann mal gefühlvoll den Choke - wirds besser?

    (ICH würde die letzte verbliebene einfache Möglichkeit der Benzinzufuhr neben dem Ausfall des Benzinhahns und, weil ich das Testequipment eh rumliegen habe, noch sicherstellen dass der Unterdruckschlauch vom Vergaser rechts hinten zum Benzinhahn dicht ist - der altert auch recht gerne und wird porös. Kein Vakuum dort, kein Benzin.)


    -mike-

    Ich distanziere mich in aller Form von der hier im Forum des VRCC Germany zunehmend geduldeten Verbreitung von Verschwörungsmythen, Pseudofakten und Posts mit reichsbürgerlichen Tendenzen. Politische Meinungen jeglicher Couleur, soweit hier vertreten, sind als als individuelle Äusserungen Einzelner zu verstehen, die nicht mit meiner Person in Verbindung zu bringen sind.


    VRCC #39009

  • Hallo Mike ,


    Wie erkenne ich denn einen Magerlauf ? Neue Zündkerzen habe ich gestern schon bestellt . Sorry aber ich bin ein echter Anfänger.


    Grüße Dirk

    Wer immer schon tut, was er kann, bleibt immer das, was er schon ist (Henry Ford) :racer:

    #39374#

  • Langsam werde ich misstrauisch.

    Kommst jetzt mit den Röhrchen daher.....

    Die fallen nicht einfach ab, die sind gut festgeschweisst.....


    Ich frage jetzt noch mal..... Auf meine Frage am Donnerstag hast du dich diesbezüglich ja ausgeschwiegen.....


    Hast du was am Moped gebastelt (Röhrchen, whatever else..?) und seitdem das beschriebene Problem?


    Wenn ja, WAS wurde geändert?


    Wen nein, dann sags bitte auch explizit.

    Glaskugellesen gehört nicht zu meinen Hobbies.


    -mike-

    *Nachtigall, ick hör dir trapsen....*

    Ich distanziere mich in aller Form von der hier im Forum des VRCC Germany zunehmend geduldeten Verbreitung von Verschwörungsmythen, Pseudofakten und Posts mit reichsbürgerlichen Tendenzen. Politische Meinungen jeglicher Couleur, soweit hier vertreten, sind als als individuelle Äusserungen Einzelner zu verstehen, die nicht mit meiner Person in Verbindung zu bringen sind.


    VRCC #39009