Wartungsarbeiten an einer Maschine ohne Wartungsnachweis

  • Am 19.03.2019 hatte ich bei 45749 km die Steuerriemen gewechselt. Allerdings war das Wetter so nasskalt geworden, dass ich nur einmal den Motor gestartet hatte, hochgedreht und dann ausgemacht, keine Probefahrt.


    Die erfolgte dann eine Woche später, als das Niederschlagsradar eine 2-stündige Trockenphase prognostizierte. Die Außentemperatur war +6°, es war feucht, aber die Strasse trocken geblasen. Der Motor startete mit Choke bei der 2. Umdrehung und nahm sofort Gas an. Er klang richtig vital. Allerdings hörte ich vom Riemenantrieb ein leises "Scheck, scheck, scheck, scheck...." Ich hatte die beiden Riemenspannrollen geprüft. Die rechte Rolle drehte frei wie ein alter Rollschuh, während die rechte Rolle nach nur 3, 4 Umdrehungen stehen blieb. Allerdings machte die keinen Geräusche und kratzte auch nicht beim langsamen Drehen von Hand. Allerdings war diese Rolle mit viel zu hoher Spannung des Riemens betrieben worden. Ich nahm an, dasss das Lager dooch einen Schaden hatte, der sich jetzt, als sie unter geringerem Andruck lief, mit deisem leisen Geräusch bemerkbar machte. Egal, ich wollte wissen, wie sichd as 4° Triggerwheel auswirkt und bin losgefahren. So eine Spannerrolle ist ja schnell getauscht und die hört ja nicht auf sich zu drehen, nur weil sie ein bißchen Geräusche macht...


    Ich bin dann über die Landstrasse nach Ladbergen gefahren, umd en Motor aufzuwärmen. De rmotor war wie ausgewechselt. Der reagierte auf jeden leichte Änderugn am Gas. Wirklcih überraschend. Leider nahm auch das Geräusch zu. Ich wollt eja nur einmal nach Ladbergen udn wieder zurück. Auf dem Rückweg wurde mir klar, dass dieses Geräusch mittlerweile klang, als wäre ich auf einem Ventil OHNE Ventileinstellschraube unterwegs. Ich habe dann die Drehtzwhl reduziert, aber es war zu spät, denn plötzlich klang der Motor wie Omas alte Nähmaschine mit Pedalantrieb - seeehr klapperich. Der nahm aber ganz normal Gas an!? Ich bin dann das letzte Stück mit sehr niedriger Drehzahl nach Hause gefahren. Und wieder dauerte es wetterbedingt ein paar Tage bis ich wieder an die Maschine konnte.

    Ich habe dann den Deckel des Riemensantriebs gelöst und nochmals die Ausrichtugn der Räder und de rMarken geprüft. Alles nach Lehrbuch richtig ausgerichtet. Dann habe ich die Spanner gelöst. Als ich die Riemen abgezogen hatte, liefen beide Spannerrollen leicht und ohne jedes Geräusch! Der Fehler lag woanders!


    Als ich den Motor von Hand dreht, hatte ich immer einen leichte Druckpunkt zu überwinden. Wie sich herausstellte auf dem Totpunkt 5.6! Ich habe dann nochmal die Einstellreihenfolge rausgesucht und den Motor von Zylinder 1 im Arbeitstakt durch gedreht und immer die Freiheit der Ventile geprüft. Auf Zylinder 5 wurde ich "fündig". Der Kipphebel des Einlassventils war NICHT frei! Hatte sich die Kontermutter gelöst? Nein, sie saß sehr fest. Nachdem ich sie gelöst hatte und die Einstellschraube langsam rausdrehte, konnte ich sehen, dass der Ventilschaft folgte und immer auf Kontakt blieb!


    f6c1111ansaugkruemmer82j8p.jpg


    Das war nicht schön! Eher sogar ziemlich übel!

    EO von Waterbrunn #38689 Einer von Hundert

    Rollender Donner und schweres Metall tragen mich wie ein Sturmwind über das Land!

  • Ein Gutes hat die Sache aber doch: Einen Fotoroman Zylinderkopf rechts demontieren.


    Auch wenn am Ende eine Tatsache ans Licht kam, mit der ich eigentlich nicht konfrontiert werden wollte:


    f6c1137zyl5ventiltella1j8k.jpg


    Und jetzt alle im Chor: "Aber es lernt ungemein!"


    Ja, was hätte ich besser machen können? Eben auf keinen Fall los fahren. Aber ich wollte ja unbedingt den Motor mit dem neuen Triggerwheel fahren. Fehler! Außerdem dacht ich ja, es wäre die Spannrolle... Auf der anderen Seite hätte eine weitere Kontrolle ergeben. dass der Riemenantrieb sauber läuft. Danach hätte ich einen Kompressionstest machen müssen und wäre dann auf das verbogene Ventil gestoßen. Das hätte den Schaden klein gehalten.


    Ich habe mich natürlich mit Rox und Berni besprochen und Berni hat mir den Motor aus der Schrauberbude vermittelt, den mir Frank S verkaufen wird. Damit ist meine Gudrun im Zuge der nächsten zwei Wochen wieder auf der Strasse. Den kaputten Kolben werde ich dann später ersetzen, wenn ich die notwendigen Ersatzteile beschafft habe.


    Allerdings müssen wir noch ein kleines Detail klären, denn der Motor aus der Schrauberbude ist ein amerikanischer Interstatemotor und da frage ich mich, passt der zu meiner Auspuffanlage?

    EO von Waterbrunn #38689 Einer von Hundert

    Rollender Donner und schweres Metall tragen mich wie ein Sturmwind über das Land!

  • Dies ist die Auslassseite meines 99er Zylinderkopfes für einen deutsche Standardwalküre (gedrosselt auf 97 PS):


    f6c1147dichtunggehaeubijvd.jpg


    Siehst du, dass der Auslass nicht rund ist, sondern EI-förmig? Berni sagte, deutsche Modelle seien gedrosselt, mit Schaumstoff im Ansaugkanal des Luftfilters, einer Reduzierhülse in der Krümmermündung und einem etwas kleinere Loch an den Ausströmrohren hinten am Schalldämpfer.



    f6c1148kruemmermuendu9ek9e.jpg


    f6c1150kruemmermuendum5k3i.jpg


    In meinen Krümmermündungen ist keine Hülse! Könnte es sein, dass für die deutschen Modelle an der Gussform des Zylinderkopfes die Auslassöffnung kleiner geformt wurde? Dann kann ich den Interstatemotor nicht betreiben, weil ich die Vergaser neu bedüsen müßte und ich auch noch zwei amerikanische Schalltüten bräuchte, was mir im Moment den finanziellen Rahmen sprengt!?


    DAS ist getz mal die FRAGE!

    EO von Waterbrunn #38689 Einer von Hundert

    Rollender Donner und schweres Metall tragen mich wie ein Sturmwind über das Land!

  • Was ein Telefongespräch doch alles erreicht!

    Alles zurück, es gibt kein Problem. Die Drosselung sitzt bei den deutschen Auspuffanlagen in den Ausströmröhren am Ende der Schalldämpfer und NICHT in der Krümmermündung. Das war ein Irrtum meinerseits. Die Köpfe sind auch gleich - somit könnt ihr euch freuen auf einen Faden "Motor ausbauen"

    EO von Waterbrunn #38689 Einer von Hundert

    Rollender Donner und schweres Metall tragen mich wie ein Sturmwind über das Land!

  • Wie sagte meine seeliger Nachbar immer: "Wer weiß für was das nu wieder gut is!"

    Und was antworte ich dann immer: "Aber es lernt ungemein!" :tongue:

    EO von Waterbrunn #38689 Einer von Hundert

    Rollender Donner und schweres Metall tragen mich wie ein Sturmwind über das Land!

  • Nachdem die Moppedsaison dieses Jahr im Februar begann, der ja irgendwie den Frühling vorweg genommen hatte, ist jetzt im Mai wieder finsterster November! Morgens beginnt der Tag mit +5° und ich fang erst an zu Schrauben, wenn das Thermometer bei 10° steht!

    Entsprechend komme ich langsamer voran, als mir lieb ist - aber was soll´s, irgendwann bin ich fertig. Und weil es heute selbst mittags so dunkel war, dass ich im Haus Licht angemacht hatte, habe ich nicht fotografiert, weil es im Carport so dunkel war.


    Das Thema des heutigen Tages war: Elektrik


    Der zukünftige Ex-Freund meiner Tochter hatte mir mehrere Meter Litze mit hitzefester Isolation besorgt aus dem Maschinenbaubetrieb, in dem er arbeitet. Ich habe also die Messleitung für mein Ölthermometer neu gezogen, das alte war schon an einigen Stellen angeschmorrt und vom Lima-.Stecker ein Anschlusskabel zu meinem neuen Voltmeter nach vorne gezogen.


    Für das Voltmeter fehlte mir eine Lenkerbefestigung. Von Motosens gibt es ja nichts mehr. Aber heute war ich transpiriert und habe selbst was gebastelt:


    f6c1575voltmeterhaltec2k0u.jpg


    Da über meinen Zusatzinstrumenten kein Platz für ein weiteres Instrument ist und ich auch keinen zusätzlichen Halter habe um dort etwas zu erweitern, befestige ich das Voltmeter am Lenker.


    f6c1576voltmeterhaltenfj8b.jpg


    Am Voltmeter war als Halterung nur dieser L-förmige verchromte Blechstreifen mit den zwei Löchern drin befestigt.


    Ich habe aus meinem Fundus von einer Moosgummiplatte (Neopren) einen ca 2 cm breiten Streifen abgeschnitten. Das Material ist 3 mm dick. Den Streifen habe ich so abgelängt, dass er einmal um den Lenker reicht mit einer Überlappung von ca 2,5 cm. Der Halter des Voltmeters drückt von hinten gegen die Überlappung. Das stabilisiert ihn gegen den Lenker. Das Material gibt soweit nach, dass der Kabelbinder ins Moosgummi einschneidet und eine gute Spannung aufbaut. Das Voltmeter selbst ist quasi ein leeres Gehäuse und wiegt nichts. Das Voltmeter ist am Lenker fixiert, aber noch so beweglich, dass ich falls notwendig den Anstellwinkel ändern kann, wenn ich es nicht ablesen kann.

    Einfach und funktional und billig!


    f6c1578messleitungvolofjkq.jpg


    In den Stecker an der Lima, in dem werkseitig die Leitung für die Lade-Referenzspannung angeschlossen wird, habe ich den Kontakt, der für eine Ladekontrollleuchte vorgesehen ist, mit einem Stecker belegt. Das ist die Anschlussleistung für mein Voltmeter. Ich kann also am Lenker immer die Ladespannung ablesen. Wenn die Lima kaputt geht, weil die Kohlen abgenutzt sind, geht das Voltmeter aus! Dann weiß ich, dass ich nur noch mit dem Strom aus der Batterie fahre.

    Wenn man in dieser Situation dann das Licht ausmacht und das Blinken "vergisst" kommt man noch ziemlich weit.


    f6c1577zusatzkabelbaubbj04.jpg


    Meine optionale Elektrik wächst mittlerweile zu einem zusätzlichen Kabelbaum.


    Der Blick in das Gehäuse meines Hauptscheinwerfers hat mich verwirrt - aber nur kurz. Ich habe alle Kabel beschriftet. Ich werde die Gelegenheit nutzen und auch den Anschluss für meine Zusatzscheinwerfer fertig machen. Solange der LuFiKasten ausgebaut ist, kommt man gut an die Rahmenrohre und den Kabelbaum!

    EO von Waterbrunn #38689 Einer von Hundert

    Rollender Donner und schweres Metall tragen mich wie ein Sturmwind über das Land!

  • Hallo EO,

    was stellt das eigentlich bei Motosens vor? Ich habe eine Uhr ( Zeit ) bestellt, so, wie Du sie auch hast.

    Keine Antwort von Motosens auf meine Mail, Tel. geht keiner ans Telefon. Absolut keine Reaktion. Homepage voll im Betrieb und das war es.

    Weiß Du, was da los ist?


    Wer weiß, wo man diese Uhren ( nicht Lenkeruhr ) sonst herbekommt? Peter hat auch, aber nicht gerade ein Schnäppchen.

    Beste Grüße


    Hape

  • Wenn ich das richtig erinnere hat Motosens krankheitsbedingt den Betrieb eingestellt. Irgendwie ist dabei die Homepage "vergessen "worden.

    Kauf bei Peter oder such dir ein anderes System an Zusatzinstrumenten von einem aktuellen Anbieter. Es ist ja nicht schwierig die Sachen anzuschließen.

    EO von Waterbrunn #38689 Einer von Hundert

    Rollender Donner und schweres Metall tragen mich wie ein Sturmwind über das Land!

  • Der Tagesplan war einfach: Da das Lampengehäuse auf war, wollte ich "nur Mal kurz" die Zusatzscheinwerfer öffnen und prüfen welches der Kabel im Lampengehäuse die Standlichtlampen der Zusatzscheinwerfer versorgt und welche die Hauptleuchtmittel...


    Ich öffne also den linken Zusatzscheinwerfer:


    f6c1579zusatzscheinweq1kat.jpg


    Lüsterklemmen! Schnappatmung und Stresspustel - ich bin ja so sensibel! Und was glaubt ihr, kann man das noch toppen?


    f6c1580zusatzscheinweyejol.jpg


    Jawollll! Eine Lüsterklemme bei der die fehlende Isolation durch eine Ummantelung aus Heißkleber ersetzt ist! Kann man so machen, ist aber Kacke! Der "Möchtegern-Elektroknecht", der das verbrochen hat, war kein Freund des Besitzers der Maschine, der hat nur schnell was hingefuscht und eine "schnelle Mark" gemacht. Der Besitzer der Maschine hat das nie zu sehen bekommen, da bin ich sicher!



    f6c1581zusatzscheinwe4nk5w.jpg


    Da mußte ich dann doch die ganze Verkabelung begutachten. Ich habe also das Winkelblech von der unteren Gabelbrücke abgeschraubt um den Kabelbaum freizulegen.


    f6c1582zusatzscheinwe2zkz8.jpg


    Bourgierrohrstücke und in der Mitte ein Knubbel aus Isolierband.


    f6c1583zusatzscheinweq8k34.jpg


    Unter dem Isolierband fand sich dann diese Kabelverbindung mittels verdrillter Litze. Kann man so machen, ist aber Kacke!


    Ich habe also den Fusch rausgerissen und alles neu gebaut:


    f6c1584neuekabelangel2oko8.jpg


    Es waren vorher zwei dicke schwarze Kabel verbaut für den Anschluss der Hauptleuchtmittel für den linken und rechten Zusatzscheinwerfer und ein dünnes zweiadriges Lautsprecherkabel für die Standlichtlampen in den Zusatzscheinwerfern. Die Masseverbindung erfolgt über das Metall der Lampengehäuse und den Lampenhalter. Ich habe im Frontscheinwerfergehäuse noch eine zusätzliche Masseleitung am Lampengehäuse angeschraubt und diese nach hinten rechts unter dem Seitendeckel an den Rahmen geführt. Damit hat die Gabel eine gute Masseverbindung.


    In meinem Fundus habe ich ein Bündel "bunte" Kabel, die ich aus zwei Elektroherden geplündert hatte. Damit habe ich einen neuen Kabelbaum gelötet. Die beiden Adern der Lautsprecherleitung habe ich zusammengedrillt und mit einem Kabel Grau mit brauen Streifen verlötet. Das ist die Zuleitung für die Standlichtlampen.

    Das Kabel für das Hauptleuchtmittel des rechten Zusatzscheinwerfers habe ich mit einem Kabel Weiss mit gelben Streifen verlötet, für den linken Zusatzscheinwerfer mit einem Kabel Hellrot mit Blauen Streifen. Jetzt kann ich im Gehäuse der Hauptscheinwerfers diese Kabel eindeutig identifizieren.


    Zur besonderen Beachtung: In dem Winkelblech, an dem der breite Lampenhalter angeschraubt wird, ist nur ein 10mm großes Loch für die Kabeldurchführung. Das ist schon für nur drei Kabel in einem Bourgierrohr knapp bemessen. Eine Lötung verdickt den Kabelstrang. Drei Lötungen an der gleichen Stelle machen den Kabelstrang so dick, dass er nicht mehr durch ein 10mm Loch geht! Daher habe ich die drei Kabel nicht an der selben Stelle durchgeschnitten, sondern jeweils um 15 mm versetzt. So folgen die Verdickungen der Lötstellen hintereinander und der Kabelbaum bleibt schlank genug um durch das 10mm Loch zu passen! Die Lötstellen habe ich mit einer doppelten Lage Schrumpschlauch isoliert.


    Dann habe ich die Kabel durch ein Bourgierrohr aus meinem Fundus gefädelt.


    f6c1585bourgierrohr08k22.jpg


    Und auch für das Bourgierrohr ist es Vorteilhaft, das die Lötstellen hintereinander liegen, sonst wäre an dieser Stelle schon Schluß mit Durchfädeln!


    f6c1587neuerkabelbaum4rkgj.jpg


    Das Bourgierrrohr ist lang genug, dass es bis ins Lampengehäuse reicht. Die Kabel lasse ich so lang, weil ich noch nicht weiß wo die im Lampengehäuse später versteckert werden.


    Und weil ich diese Winkelblech zum ersten Mal in der Hand hatte, habe ich festgestellt, dass es eine EInzelanfertigung ist und aus Edelstahl. Das habe ich dann einmal übergeschliffen und dann ein wenig mit meiner Sisalbürste poliert. Und weil der gesamte Vorbau dreckig war, habe ich die Gabel erst Mal ordentlich geputzt.


    Danach habe ich das Geweih wieder montiert:


    f6c1588neuerkabelbaumzijix.jpg


    Den neuen Kabelbaum habe ich zwischen der unteren Gabelbrücke und der quer laufenden Bremsleitung durchgeschoben. Dann ganz dicht nach rechts ans Federbein geführt und entlang der Bremsleitung nach oben zum Lampengehäuse. Die Kabelschleife im Vordergrund sind die drei Kabel zum Anschluss der Zusatzscheinwerfer.


    f6c1589kaberfuehrunguxjjx.jpg


    Links der Bremsleitung habe ich den neuen Kabelbaum nach oben geführt. Wenn ich in Zukunft an der Vordergabel arbeiten will, kann ich die drei Kabel im Lampengehäuse aussteckern, den Kabelbaum aus dem Lampengehäuse ziehen, das Geweih losschrauben und die Zusatzscheinwerfer abnehmen. So ist das ordentlich!


    f6c1591zusatzscheinwe8vk6t.jpg


    Die Verbindung im Gehäuse der Zusatzscheinwerfer habe ich mit Japansteckern gemacht.

    An der H3-Lampe ist "normalerweise" ein Flachstecker. Wenn dann irgendwann ein Leuchtmittelwechsel ansteht, werde ich den passenden Stecker auf die Zuleitung krimpen.


    f6c1592zusatzscheinwem8j1n.jpg


    Sauber und ordentlich!


    Morgen werde ich am doppelten Einschalter an meinem Lenker nachvollziehen wie die Kabel dort verschaltet sind. Dann brauche ich noch zwei KFZ-Relais mit Schutzdiode um die Schaltung zu vervollständigen.


    Wie gesagt, ich wollte eigentlich nur Mal nach der Verkabelung der Zusatzscheinwerfer kucken....


    wird fortgesetzt...

    EO von Waterbrunn #38689 Einer von Hundert

    Rollender Donner und schweres Metall tragen mich wie ein Sturmwind über das Land!

  • Ein neuer Tag! Bei Tageslicht kann ich auch besser fotografieren!


    f6c1598sauberervorbau0rj3u.jpg


    Ein Bild zur Entspannung: Die Gabel ist geputzt! Ich hoffe, das findet eure Zustimmung. :)




    Der Kabelbaum für die beiden zusätzlichen Schalter an der linken Lenkerarmatur:


    f6c1593zusatzschaltern5k0g.jpg


    Diese Kabelfarben sind einfach zu lesen:


    Kabel Rot: +12V zu den Schaltern

    Kabel Schwarz: Masse - Jeder Schalter hat als Anzeige eine Leuchtdiode, die braucht Masse.

    Kabel Weiss: Ausgang Schalter 1

    Kabel Blau: Ausgang Schalter 2


    Ich weiß noch nicht welcher der beiden Schalter zu welchem Kabel gehört. Ist aber egal. Ich kann das ausprobieren und dann umsteckern, wenn es fertig verdrahtet ist.


    EIn kleine Lehre der Kabelfarben: Rot ist +12V, Schwarz ist Masse - zumindest nach amerikanischer Logik und die ist auch in den asiatischen Raum übernommen worden. Nur nicht bei Honda! Da ist Rot die Verbindung von der Batterie zum Zündschalter, Schwarz ist +12V geschaltet in den Kabelbaum und Masse ist Grün!!! Wobei in den Kabelbäumen von Honda an verschiedenen Modellen die gleichen Kabelfarben für die gleichen Funktionen verwendet werden!


    Ich versehe die nackten Kabel mit Japansteckern. Die Zuordnung von Steckern und Buchsen erfolgt wie in der Hauselektrik. Wo der Strom hin soll, da kommt ein Stecker dran, Wo der Strom herkommt, eine Buchse. Die Logik dahinter ist einfach: Wo dauerhaft Strom ansteht, da verwendet man Buchsen. Bei Buchsen ist es egal ob ein Stecker drin steckt oder nicht, die sind immer gegen Kurzschlüsse isoliert. Ein Stecker dagegen hat eine blanke Spitze. Lägen jetzt +12V auf einem Stecker an, und der Stecker rutscht aus einer Buchse, braucht der Stecker nur noch blankes Metall berühren, wie z.B. das Innerer des Lampengehäuse und wir hätten einen Kurzschluss!


    f6c1595kaberfuerzusatx9ksj.jpg


    Schwarz, das Massekabel, bekommt ebenfalls einen Stecker. Masse liegt immer hinter dem Verbraucher. Dort soll der Strom abgeführt werden. Massesammler sind immer als Buchsen ausgeführt. Es gibt ja auch keinen "Kurzschluss" wenn der Massestecker irdendwo das Metall des Rahmens berührt. Dahin soll der Strom ja abgeleitet werden!



    Abgriff fürs Standlicht:


    f6c1597y-abgrifffuersmakca.jpg


    Den Strom für die Standlichtlampen in den Zusatzscheinwerfern greife ich an der Zuleitung zum Standlicht im Hauptscheinwerfer ab. Bei Honda werden Rücklicht und Standlicht über die Kabelfarbe Braun versorgt. Zusätzlich findet man vorne noch die Kabelfarbe Braun mit weissem Streifen, das ist für die Parklichtrickschaltung.

    "Normalerweise" verwenden Bastler dafür einen Stromdieb, der auf das Stromführende Kabel gesteckt wird. Ich halte da garnicht von. Der Stromdieb durchschneidet miet seiner Klinge die Isloation des Kabels. Mit de rZeit dringt dort Feutchtigkeit ein und langfristig begind das Kupfer an dieser Stelle zu oxidieren. So ein Stromdieb ist vielleicht für niedrige Ströme geeignet, aber nicht für große Ströme Da kann die kontaktstelle heiß werden. So ein Stromdieb ist schnell angebaut. Einfach an dem Kabel ansetzen, von dem man einen Abgriff machen will, die Abzweigleitung daneben in das Gehäuse legen, das Gehäuse zuklappen und die Kontaktschneide mit einer Zange runterdrücken. Fertig. Das wird gerne so gemacht, weil es schnell geht und er Kunde erst nach 5 Jahren merkt, dass das Mist ist!


    Ich baue einen Y-Abgriff. Den stecker ich in die Verbindung von der braunen Leitung aus dem Kabelbaum der Maschine und der Zuleitung zum Standlicht des Zusatzscheinwerfers. In die Zusätzliche Buchse stecke ich das Kabel Grau mit braunem Streifen, die Zeitung zu den Standlichtlampen in den Zusatzscheinwerfern. Die gehen an, sobald ich den Lichtschalter auf die erste Stufe stelle (Parklicht). Dieses Vorgehen hat den Vorteil, das man die Änderungen an der Elektrik ganz einfach wieder rückgängig machen kann. Sollen die Zusatzscheinwerfer verschwinden, werden die einfach abgebaut, der Y-Abzweig gezogen, die Stecker wie ursprünglich vorgesehen versteckert und die Elektrik ist wieder im Zustand ab Werk!


    Kabelbaum des Voltmeters:


    f6c1599kabelbaumvoltm9lkn9.jpg


    Das Voltmeter hat nur zwei Leitungen. Rot und Schwarz. Da ich gerade an der linken Lenkerseite arbeite, habe ich den Kabelbaum des Voltmeters ins Lampengehäuse gefummelt und Stecker angekrimmt. Kleine Zettel, in Tesa-Streifen eingepackt helfen bei der späteren Orientierung. So sehe ich schon im Lampengehäuse wofür die einzelnen Kabelstränge sind ohne diese erst Mal außerhalb der Lampe nachzuverfolgen.



    Kabelbaum vom rechten Seitendeckel in die Frontlampe:


    f6c1600kabelbaumzusat6jjnq.jpg


    Das einzige, was dieser Kabelknecht richtig gemacht hat, ist dieser Kabelbaum mit 6 Kabeln. 2x Rot, 2x Gelb, 1x Schwarz und 1x Blau. Diese Kabel dienen der Verbindung der Zusatzscheinwerfer mit den Schaltrelais unter dem rechten Seitendeckel.


    Das Kabel Blau habe ich schon verwendet um Zündstrom aus der Leitung für "optionale Verbraucher" aus dem Sicherungskasten nach vorn zu den Zusatzinstrumenten zu bringen. Das Kabel Gelb mit blauem Ring liefert Batteriestrom zur Uhr. Die soll ja auch laufen, wenn der Zündsschalter auf "OFF" steht. Dieses Kabel sitzt auf einer fliegenden Sicherung, damit ein Kurzschluss an der Zuleitung zur Uhr nicht das ganze Mopped totlegt.


    Für die Zusatzscheinwerfer brauche ich 4 Kabel. Zwei Kabel von den zusätzlichen Einschaltern zu den Relais, die die Lampen einschalten sollen. Und zwei Kabel von der Arbeitsseite der Relais zu den Lampen. Zusätzlich brauche ich auch für jede Lampe eine weitere fliegende Sicherung. Da ich dann aber 4 fliegende Sicherungen, Uhr, Navi und zweimal Zusatzscheinwerfer auf die Hauptsicherung klemmen müßte, werde ich wohl einen extra Sicherungskasten mit 6 Sicherungen besorgen und dort die einzelnen Leitungen anklemmen. Das ist übersichtlicher, ich brauche nur eine fliegende Sicherung für den Batteriestrom zur Uhr und ich muß nur ein Kabel von der Hauptsicherung zum neuen Sicherungskasten führen. Ich schätze, das ist ein Plan. Außerdem gibt es Sicherungskästen, in denen zeigt eine kleine Leuchtdiode die durchgebrannte Sicherung an. Das ist für dei Fehlersuche sehr praktisch! Gerade bei einer selbstgebauten Verdrahtung.



    f6c1601kabelbaumzusat3akd1.jpg


    Hier der gleiche Kabelbaum, wie er in die Lampe geführt ist. Ein Kabel Rot ist zu kurz abgeschnitten, da muß ich eine Verlängerung drauf löten. Ich hatte kurz überlegt die Verbindung zu den Kabeln im Kabelbaum mit einem 8pol-Stecker zu machen. Das ist aber unpraktisch. Zum einen müßte ich den recht großen 6-pol-Stecker durch das Loch im Lampengehäuse zwängen, was nur geht, wenn ich vorher alle eInzelnen Kabel aus der Lampe ausfädele, damit die Öffnung groß genug wird. Außerdem lassen sich 6 Japanstecker leichter um den Reflektor des Hauptscheinwerfers verteilen, als ein klotziger 6pol-Stecker.


    Nun muß ich erstmal Sicherungskasten und Relais besorgen.


    Wird fortgesetzt...

    EO von Waterbrunn #38689 Einer von Hundert

    Rollender Donner und schweres Metall tragen mich wie ein Sturmwind über das Land!

  • Hallo Bernie,


    Mal eine Stromfrage:

    Ich bin im Moment etwas unentschlossen wo ich +12V für die Schaltseite der Relais abgreifen soll. Entweder, wie schon realisiert an der großen Hauptsicherung oder auf dem freien +12V Kontakt am Anlassermagnetschalter. Allerdings sitzt der Kontakt hinter der 30A Sicherung. Nun frage ich mich, ob die nicht zu klein ist, wenn alle Lampen an sind?


    Ich habe ja 55 Watt im Scheinwerfer (egal ob Abblendlicht oder Fernlicht) und dann je 55 Watt für Zusatzfernlicht und 55 Watt für Nebellicht, macht in Summe 165 Watt. Packen wir dann noch die Blinkerlampen dazu mit 40 oder 20 Watt pro Stück, Rücklicht und Bremslicht dann haben wir doch schnell nochmal 80 bis 100 Watt zusätzlich. Sagen wir Mal großzügig 300 Watt für alle Verbraucher gleichzeitig. Das wären dann ja 300 W / 12V = 25A Ist da der Abstand zu 30 A nicht ein bißchen knapp, es gibt ja noch Impulsbelastungen beim Einschalten!?


    Die Zusatzscheinwerfer will ich mit je einer fliegenden Sicherung absichern. Da müßten ja eine 5A-Sicherungen pro Zusatzlampe reichen? 5Ax12V = 60 Watt. Der Verbrauch der H3-Lampen wird mit 55 Watt angegeben.


    Wieviel Ampere liefert eigentlich die Lichtmaschine?


    Die Idee einen Sicherungskasten zu verwenden habe ich aufgegeben. Die Dinger sind einfach zu klotzig um sie geschickt an der Maschine unterzubringen.


    Im Moment bevorzuge ich den Anschluß im Stecker am Anlassermagnetschalter. Da muß ich nur ein 10 cm langes Nebenstück des Kabelbaums von seiner Ummantelung befreien, den 4. Kontakt in den Stecker stecken und dann eine Kaskade von 3 fliegenden Sicherungen hintereinander basteln.Und dann den Zweig des Kabelbaums wieder umwickeln.


    Ich weiß, dass die Zusatzlampen dann direkt am Batteriestrom hängen, natürlich einzeln abgesichert. Die Magnetspule der Relais versorge ich dann aber mit Zündstrom über die Sicherung "Optionale Verbraucher". Da hängen zur Zeit auch meine Zusatzinstrumente mit dran. Wenn ich dann den Zündschalter auf "OFF" stelle, fallen die Relais ab und der Strom zu den Lampen wird unterbrochen.


    Die zwei Relais für die Lampen wollte ich dann auf zwei Stecksockeln montieren und hinter der Mittenblende verstecken.


    Den Kabelstrang mit den 6 Kabeln zum Anschluss der Zusatzscheinwerfer werde ich unter dem rechten Seitendeckel mit einem 6pol Ministecker verbinden.


    Soweit der Plan. Was sacht der Meister?

    Ich mal getz Mal einen Schaltplan. Dann wird es auch leichter das Gewerks zu bauen.

    EO von Waterbrunn #38689 Einer von Hundert

    Rollender Donner und schweres Metall tragen mich wie ein Sturmwind über das Land!

  • Ich habe für beide Fernscheinwerfer ein 2,5 mm² vom + der Batterie über eine fliegende 20A Sicherung zum Relais (30A) Kl. 30 gezogen. Sicherung ist neben der Batterie gut sichtbar und kann auch gut beschriftet werden.

    Relais ist im Scheinwerfer oder neben der Hauptsicherung.

    Ist aber egal,


    Hauptsache die Sicherung kommt sofort nach der Batterie!


    Grundsätzlich ist eine Sicherung immer eine Leitungsabsicherung, hat mit den Verbrauchern nichts zu tun.

    0,75 mm² mit 10A

    1,5 mm² mit 16A

    2,5 mm² mit 25A

    4 mm² mit 35A

    6 mm² mit 50A

    Leitungslängen kann man beim Moped vernachlässigen.


    Die Lima macht ab 2000 Umdr. 40A, wenn ich das richtig in Erinnerung habe.



    Lima

    Schrauberbude Kiel, Fördestammtisch und Stammtisch Legendary!

    Berni # 17971  

    Dieser Beitrag wurde bereits 3 Mal editiert, zuletzt von Berni ()